分析家公式网,免费股票公式,股票软件下载站 彩票99官方网站  |  用户 注册
大卫控盘
  • 软件大小:10.0 KB
  • 推荐星级:
  • 更新时间:2018-09-07 01:09:38
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:大卫控盘  
  • (0)0%
    (0)0%

彩票99是官方网站:==

 ZLCM:=EMA((WINNER(CLOSE) * 70),3); 

SHCM:=EMA(((WINNER((CLOSE * 1.1)) - WINNER((CLOSE * 0.9))) * 80),3); 
控盘系数:((ZLCM / (ZLCM + SHCM)) * 10),LINETHICK2,COLORYELLOW;
partline(控盘系数,控盘系数>=ref(控盘系数,1),rgb(255,0,0),控盘系数<ref(控盘系数,1),rgb(0,250,0)),linethick3;
VAR1:= EMA(EMA(CLOSE,13),13);
控盘指数:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘指数<0,控盘指数,0,4,0),colorwhite;
无庄: 控盘指数<0,LINETHICK0,colorgray;
STICKLINE(控盘指数>REF(控盘指数,1) AND 控盘指数>0 AND 控盘指数<3,控盘指数,0,4,1),colorred;
STICKLINE(控盘指数>REF(控盘指数,1) AND 控盘指数>0 AND 控盘指数>3,控盘指数,0,4,1),colorred;
STICKLINE(控盘指数>REF(控盘指数,1) AND 控盘指数>3,控盘指数,3,4,1),COLORFF00FF;
主控: 控盘指数>REF(控盘指数,1) AND 控盘指数>0,LINETHICK0,colorred;
 
 
 
VAR2:= 100*WINNER(CLOSE*0.95);
STICKLINE(控盘指数<REF(控盘指数,1) AND 控盘指数>0,控盘指数,0,4,0),COLOR00FF00;
控盘减弱: 控盘指数<REF(控盘指数,1) AND 控盘指数>0,LINETHICK0,COLOR00FF00;
VARA:= EMA(0.667*REF(控盘指数,1)+0.333*控盘指数,2);
STICKLINE(控盘指数>VARA,控盘指数,VARA,2,0),colorred;
B2:= 控盘指数>VARA;
准备: B2>REF(B2,1) AND 控盘指数<(-2),coloryellow;
DRAWTEXT(准备,3,'准备'),coloryellow;
B1:= (控盘指数>REF(控盘指数,1) AND 控盘指数>0)=1;
开始控盘: B1>REF(B1,1),colorred;
 
Varuu2:=100*WINNER(CLOSE*0.95);
高控:Varuu2>50 AND COST(85)<CLOSE AND 控盘指数>0,colorff00ff;
重心:=(2*CLOSE+HIGH+LOW+OPEN)/5;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
偏差量:=重心-BBI;
RSV:=(偏差量-LLV(偏差量,9))/(HHV(偏差量,9)-LLV(偏差量,9))*100;
K:=SMA(RSV,3,1);
d:=SMA(K,3,1);
 
HVAR2:=REF(LOW,1);
HVAR3:=SMA(ABS(LOW-HVAR2),3,1)/SMA(MAX(LOW-HVAR2,0),3,1)*100;
HVAR4:=EMA(IF(CLOSE*1.3,HVAR3*10,HVAR3/10),3);
HVAR5:=LLV(LOW,13);
HVAR6:=HHV(HVAR4,13);
HVAR7:=IF(MA(CLOSE,34),1,0);
HVAR8:=EMA(IF(LOW<=HVAR5,(HVAR4+HVAR6*2)/2,0),3)/618*HVAR7;
HVAR9:=IF(HVAR8>100,100,HVAR8);
吸筹:HVAR9,LINETHICK0,COLOR00DDFF;
 
 
主力进:IF(CROSS(k,d),100,0),Linethick0;
DRAWTEXT(主力进,0,'主进'),ALIGN1,Coloreeddff;
DRAWGBKLAST(v>1,STRIP(RGB(0,0,205),RGB(60,179,113),0));
 
 
rVar1:=HHV(HIGH,3);
 rVar2:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))-IF(WINNER(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100; 
rVar3:=IF(rVar1<0,0,rVar1); 
rVar4:=IF(rVar2<0,0,rVar2);
 
 iv1:=llv(low,10); 
iv2:=hhv(h,25); 
价位线:=ema((c-iv1)/(iv2-iv1)*4,4); 
 
 DRAWTEXT(CROSS(价位线,0.3),-2,'$买'),align1,colorred;
DRAWTEXT(CROSS(3.5,价位线),15,'S卖'),align1,color00ff00;
 
 
V1:=(C*2+H+L)/4*10; 
V2:=EMA(V1,13)-EMA(V1,34); 
V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5; 
 
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8; 
V6:=EMA(3*V5-2*SMA(V5,18,1),5); 
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10; 
V8:=(INDEXC*2+INDEXH+INDEXL)/4; 
V9:=EMA(V8,13)-EMA(V8,34); 
VA:=EMA(V9,3); 
VB:=(V9-VA)/2; 
 
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1); 
趋势线:=EMA(V11,3); 
V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100; 
 
aa:=(趋势线<=13) and filter((趋势线<=13),15); 
drawtext (aa,-10,'备钱'),colorcc9900; 
 
bb:= (趋势线<=13 AND V12>13) and filter((趋势线<=13 AND V12>13),10) ; 
drawtext (bb,-5,'买入'),align1,colorred;

下载地址(点击下图进入下载地址网页)

    大卫控盘下载

·上一软件:益盟资金博弈
·下一软件:趋势

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 彩票99官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 彩票99官方网站. All Rights Reserved .
页面执行时间:938.47660 毫秒