分析家公式网,免费股票公式,股票软件下载站 彩票99官方网站  |  用户 注册
拉庄
  • 软件大小:9.00 KB
  • 推荐星级:
  • 更新时间:2018-09-22 02:27:07
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:拉庄  
  • (0)0%
    (0)0%

99娱乐软件下载:==

 
LS3:=LLV(HIGH,240);
LS4:=100*(CLOSE-LS3)/LS3;
LS5:=REF(LLV(CLOSE,480),1);
LS6:=REF(HHV(CLOSE,480),1);
LS7:=100*(CLOSE-LS5)/(LS6-LS5);LS8:=(CLOSE-LLV(CLOSE,981))/(HHV(CLOSE,981)-LLV(CLOSE,981))*100;
LS9:=(CLOSE-LLV(CLOSE,393))/(HHV(CLOSE,393)-LLV(CLOSE,393))*100;
LSA:=(CLOSE-LLV(LOW,981))/(HHV(HIGH,981)-LLV(LOW,981))*100;
LSB:=(CLOSE-LLV(LOW,393))/(HHV(HIGH,393)-LLV(LOW,393))*100;
LSC1:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),5);
LSC:=LSC1/4;{www.sportscountrycamp.com}
LSD:=IF(LSC>23.6,LSC,0);
LSE:=LSC<1;
LSF:=LSD;
LS10:=LS4<LS7 AND LS4<0;
LS11:=1;
LS12:=(HIGH+LOW+CLOSE*2)/4*LS11;
LS13:=EMA(LS12,21);
LS14:=STD(LS12,21);
LS15:=((LS12-LS13)/LS14*100+200)/4*LS11;
LS161:=EMA(LS15,89);
LS16:=(LS161-25)*1.56*LS11;
LS171:=EMA(LS16,5);
LS17:=LS171*1.22*LS11;
LS181:=EMA(LS17,3);
LS18:=LS181*LS11;
LS19:=3*LS17-2*LS18*LS11;
LS1A:=IF(CROSS(LS19,LS17)AND CROSS(LS19,LS18)AND CROSS(LS17,LS18),1,0);
LS1B:=IF(CROSS(LS17,LS19)AND CROSS(LS18,LS19)AND CROSS(LS18,LS17),1,0);
LS1C:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),13)/4;
LS1D1:=EMA(CLOSE,2);
LS1D2:=EMA(CLOSE,89);
LS1D:=LS1D1-LS1D2;
LS1E:=EMA(LS1D,30);
LS1F:=(LS1D-LS1E)*20;
LS20:=POW(LS1F,3)*0.1+POW(LS1F,2);
LS21:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
LS22:=EMA(LS21*0.97,3);
LS23:=(HIGH+LOW+CLOSE)/3;
LS24:=(LS23-MA(LS23,14))/(0.015*AVEDEV(LS23,14));
LS25:=IF(LS1F>0.015,LS20,0)/45;
LS26:=IF(LS1F<0.015,LS20,0)/45;
庄拉:(LS25+LS26)/2,COLORRED;
{www.sportscountrycamp.com}
LS261:=EMA(CLOSE,2);
LS262:=EMA(CLOSE,150);
LS26:=LS261-LS262;
LS27:=EMA(LS26,100);
LS28:=2*(LS26-LS27);
LS29:=POW(LS28,3)*0.1+POW(LS28,1);
LS2A:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
LS2B:=EMA(LS2A*0.97,3);
LS2C:=(HIGH+LOW+CLOSE)/3;
LS2D:=(LS2C-MA(LS2C,14))/(0.015*AVEDEV(LS2C,14));
黑马:IF(LS28>0.1,LS29,0)*5,LINETHICK2;
量价:(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100,LINETHICK2;
常数线:=0;
0,DOTLINE;
 
猛虎: 600*(ema(close,3)-ema(low,30))/ema(low,30);
趋势:ema(猛虎,7),colorF0F000;
 
 
 
{主力线}
Var1:=(CLOSE*2+HIGH+LOW)/4*1;
Var2:=EMA(Var1,13)-EMA(Var1,34);
Var3:=EMA(Var2,5);
Var4:=2*(Var2-Var3)*5.5;
主力: var4*18,COLORred,linethick2 ;
drawtext(cross(主力,0),主力,'注意');
partline(主力,主力<ref(主力,1) and 主力>0,rgb(249,170,0)),linethick1;
partline(主力,主力>=ref(主力,1) and 主力>=0,rgb(219,0,0),主力<ref(主力,1) and 主力<0,rgb(99,255,0)),linethick7;
 
 
做多能量线: SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,5,1)-8,COLORYELLOW,LINETHICK3; 
做空能量线: SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),COLORGREEN,LINETHICK3; 20,pointdot,colorf00ff0; 50,pointdot,colorgreen; 80,pointdot,colorwhite;

下载地址(点击下图进入下载地址网页)

    拉庄下载

·上一软件:大卫控盘
·下一软件:趋势

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 彩票99官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 彩票99官方网站. All Rights Reserved .
页面执行时间:170.89840 毫秒