分析家公式网,免费股票公式,股票软件下载站 彩票99官方网站  |  用户 注册
趋势线图
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-08-09 00:47:36
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:趋势线图  
  • (0)0%
    (0)0%

99发娱乐捕鱼:==

RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;

K:=SMA(RSV,5,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

中位金叉:=K>40 AND D<90 AND CROSS(K,D);

AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

AA5:=SMA(AA4,13,8);

VAR2:=REF(LOW,1) ;

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100 ;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3) ;

VAR5:=LLV(LOW,30) ;

VAR6:=HHV(VAR4,30) ;

VAR7:=IF(MA(CLOSE,58),1,0) ;

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7 ;

VAR9:=IF(VAR8>100,100,VAR8) ;

吸筹:STICKLINE(VAR9>-120,0,VAR9,6,1),colormagenta;

散户线:100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),colorliblue;

主力线:EMA(J,6),coloryellow;

趋势线:CEILING(SMA(AA5,13,8)),colorred,LINETHICK3;

AA6:=SMA(AA3,21,8) ;

买:STICKLINE(趋势线-AA6<-65,0,7,15,1) ;

DRAWICON(FILTER(J>REF(J,1)AND 趋势线>=REF(趋势线,1)AND 趋势线<25,5),趋势线,"buy");

卖: STICKLINE(趋势线-AA6>85,98,90,15,1),COLORFFFF00 ;

DRAWICON(FILTER(J<=REF(趋势线,1) AND 趋势线>85,5),J,"sell");

 

下载地址(点击下图进入下载地址网页)

    趋势线图下载

·上一软件:黄金K
·下一软件:牛熊轨道线

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 彩票99官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 彩票99官方网站. All Rights Reserved .
页面执行时间:5,467.77300 毫秒