分析家公式网,免费股票公式,股票软件下载站 彩票99官方网站  |  用户 注册
一目均衡附图
  • 软件大小:7.00 KB
  • 推荐星级:
  • 更新时间:2018-08-09 00:50:27
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:一目均衡附图  
  • (0)0%
    (0)0%

99發娱乐注册送:==

 DRAWGBK(DATE>900103,STRIP(RGB(80,110,255),RGB(120,160,255),2));

AA:=(HHV(HIGH,120)-LLV(LOW,120))/30;
var1:=(2*CLOSE+HIGH+LOW)/4;
转换线:(HHV(H,8)+LLV(L,8))/2,colorred,LINETHICK2;
基准线:(HHV(H,22)+LLV(L,22))/2,colorgreen,linethick2;
先行线:REF(C,22),coloryellow;//www.sportscountrycamp.com
云带A:REF((转换线+基准线)/2,22),ColorFFFFFF;
云带B:REF((HHV(H,44)+LLV(L,44))/2,22),ColorFFFFFF;
STICKLINE(云带A<云带B,云带A,云带B,0.1,0),ColorCEFFFF,POINTDOT;
STICKLINE(云带A>=云带B,云带A,云带B,0.1,0),COLORff00ff,POINTDOT;
DRAWTEXT(CROSS(转换线,基准线) AND var1<MIN(云带A,云带B),MIN(基准线,LOW)*0.995,'▲'),colorred;
DRAWTEXT(CROSS(基准线,转换线) AND var1>MAX(云带A,云带B),MAX(基准线,HIGH)+AA,'▼'),COLORFF9966;STICKLINE(CLOSE>OPEN,OPEN,LOW,0.5,0 ),COLOR0000FF;
STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0.5 ,0 ),COLOR0000FF;
STICKLINE(OPEN>=CLOSE,CLOSE,LOW,0.5 ,0 ),COLOR00FF00;
STICKLINE(OPEN>=CLOSE,OPEN,HIGH,0.5 ,0 ),COLOR00FF00;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,10,0 ),COLORff7700;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,6,0 ),COLORff9900;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,5,0 ),COLORffbb00;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,4,0 ),COLORffcc00;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,3,0 ),COLORffdd00;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,2,0 ),COLORffee00;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1,0 ),COLORffFF00;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,10,0) ,COLOR000055;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,6,0) ,COLOR000066;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,5,0) ,COLOR000077;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,4,0) ,COLOR000099;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0) ,COLOR0000bb;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0) ,COLOR0000dd;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0) ,COLOR0000ff;
var9Q:=C= HHV(C,4)AND (REF(C,1)>=REF(C,2) OR REF(C,1)>=REF(C,3)) OR REF(C,1)=HHV(C,4) AND CLOSE>=REF(C,2) OR REF(C,2)=HHV(C,4) AND REF(C,3)=LLV(C,4) AND C>=REF(C,1) OR REF(C,3)=HHV(C,4) AND C>=REF(C,1) AND C>=REF(C,2); STICKLINE(var9Q,C,(O+C)/2,10,0),color000055;
STICKLINE(var9Q,C,(O+C)/2,6,0),color000066;
STICKLINE(var9Q,C,(O+C)/2,5,0),color000077;
STICKLINE(var9Q,C,(O+C)/2,4,0),color000099;
STICKLINE(var9Q,C,(O+C)/2,3,0),color0000bb;
STICKLINE(var9Q,C,(O+C)/2,2,0),color0000dd;
STICKLINE(var9Q,C,(O+C)/2,1,0),color0000ff;
varaQ:=C=HHV(C,4) AND REF(C,1)=LLV(C,4); STICKLINE(varaQ,C,(O+C)/2,10,0),colorff11ff;
STICKLINE(varaQ,C,(O+C)/2,6,0),colorff33ff;
STICKLINE(varaQ,C,(O+C)/2,5,0),colorff55ff;
STICKLINE(varaQ,C,(O+C)/2,4,0),colorff77ff;
STICKLINE(varaQ,C,(O+C)/2,3,0),colorff99ff;
STICKLINE(varaQ,C,(O+C)/2,2,0),colorffbbff;
STICKLINE(varaQ,C,(O+C)/2,1,0),colorffddff;
varbQ:=C=LLV(C,4) AND (REF(C,1)<REF(C,2) OR REF(C,1)<REF(C,3)) OR REF(C,1)=LLV(C,4) AND C<REF(C,2) OR REF(C,2)=LLV(C,4) AND REF(C,1)<>HHV(C,4) AND C<REF(C,1) OR REF(C,3)=LLV(C,4) AND C<REF(C,1) AND C<REF(C,2); STICKLINE(varbQ,C,(O+C)/2,10,0),color333333;
STICKLINE(varbQ,C,(O+C)/2,6,0),color555555;
STICKLINE(varbQ,C,(O+C)/2,5,0),color777777;
STICKLINE(varbQ,C,(O+C)/2,4,0),color999999;
STICKLINE(varbQ,C,(O+C)/2,3,0),colorbbbbbb;
STICKLINE(varbQ,C,(O+C)/2,2,0),colordddddd;
STICKLINE(varbQ,C,(O+C)/2,1,0),colorffffff;
varcQ:=REF(C,1)=LLV(C,4) AND C>=REF(C,2) OR REF(C,2)=LLV(C,4) AND REF(C,1)<=REF(C,3) AND REF(C,2)<REF(C,4) AND C>=REF(C,1); STICKLINE(varcQ,O,(O+C)/2,10,0),color003300;
STICKLINE(varcQ,O,(O+C)/2,6,0),color005500;//www.sportscountrycamp.com
STICKLINE(varcQ,O,(O+C)/2,5,0),color007700;
STICKLINE(varcQ,O,(O+C)/2,4,0),color009900;
STICKLINE(varcQ,O,(O+C)/2,3,0),color00bb00;
STICKLINE(varcQ,O,(O+C)/2,2,0),color00dd00;
STICKLINE(varcQ,O,(O+C)/2,1,0),color00ff00;
vardQ:=REF(C,1)=HHV(C,4) AND C<REF(C,2) OR (REF(C,2)=HHV(C,4) AND REF(C,1)>REF(C,3) OR REF(C,3)=HHV(C,4) AND REF(C,1)>REF(C,2)) AND REF(C,2)>=REF(C,4) AND C<REF(C,1);STICKLINE(vardQ,O,(O+C)/2,10,0),colorff1100;
STICKLINE(vardQ,O,(O+C)/2,6,0),colorff3300;
STICKLINE(vardQ,O,(O+C)/2,5,0),colorff5500;
STICKLINE(vardQ,O,(O+C)/2,4,0),colorff7700;
STICKLINE(vardQ,O,(O+C)/2,3,0),colorff9900;
STICKLINE(vardQ,O,(O+C)/2,2,0),colorffbb00;
STICKLINE(vardQ,O,(O+C)/2,1,0),colorffdd00;
 

下载地址(点击下图进入下载地址网页)

    一目均衡附图下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 彩票99官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 彩票99官方网站. All Rights Reserved .
页面执行时间:5,780.27300 毫秒
免费白菜 免费彩金 彩金免费领 免费白菜网 免费彩金送 免费彩金网 免费给彩金 免费领彩金 免费送白菜