分析家公式网,免费股票公式,股票软件下载站 彩票99官方网站  |  用户 注册
ZFZF震幅涨幅
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2018-08-10 01:42:09
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:ZFZF震幅涨幅  
  • (0)0%
    (0)0%

99彩票娱乐平台登陆:==

 【震幅】:(HIGH-LOW)/CLOSE[1]*100;

【换手】:VOL/SHGZG*100;
【短系】:MA(【震幅】, 12);
【长系】:MA(【震幅】, 60);
【震大五】123:IF(【震幅】[1]>4.5,1.1,0)+IF(【震幅】[2]>4.5,1.1,0)+IF(【震幅】[3]>4.5,1.1,0);
【震大七】123:IF(【震幅】[1]>7,1.1,0)+IF(【震幅】[2]>7,1.1,0)+IF(【震幅】[3]>7,1.1,0);
【涨幅】:(CLOSE-CLOSE[1])/CLOSE[1]*100;//www.sportscountrycamp.com
【涨幅01】:IF(【涨幅】>2,1.1,0)+IF(【涨幅】[1]>2,1.1,0);
【涨幅12】:IF(【涨幅】[1]>2,1.1,0)+IF(【涨幅】[2]>2,1.1,0);
【涨幅23】:IF(【涨幅】[2]>2,1.1,0)+IF(【涨幅】[3]>2,1.1,0);
【涨幅123】:IF(【涨幅】[1]>2.8,1.1,0)+IF(【涨幅】[2]>2.8,1.1,0)+IF(【涨幅】[3]>2.8,1.1,0);
【涨幅0123】:IF(【涨幅】>4,1.1,0)+IF(【涨幅】[1]>4,1.1,0)+IF(【涨幅】[2]>4,1.1,0)+IF(【涨幅】[3]>4,1.1,0);
【涨幅1234】:IF(【涨幅】[1]>5,1.1,0)+IF(【涨幅】[2]>5,1.1,0)+IF(【涨幅】[3]>5,1.1,0)+IF(【涨幅】[4]>5,1.1,0);
【涨幅01或12】:IF(【涨幅】>2AND 【涨幅】[1]>2,2.1,0)+IF(【涨幅】[1]>3AND 【涨幅】[2]>2,2.1,0);
【涨幅12或23】:IF(【涨幅】[1]>2AND 【涨幅】[2]>2,2.1,0)+IF(【涨幅】[2]>3AND 【涨幅】[3]>2,2.1,0);
【涨停01】:IF(【涨幅】>9.86,1.1,0)+IF(【涨幅】[1]>9.86,1.1,0);
【涨停12】:IF(【涨幅】[1]>9.86,1.1,0)+IF(【涨幅】[2]>9.86,1.1,0);
【涨停123】:IF(【涨幅】[1]>9.86,1.1,0)+IF(【涨幅】[2]>9.86,1.1,0)+IF(【涨幅】[3]>9.86,1.1,0);
【前四天高值】: HHV(【涨幅】,4);
【前七天高值】: HHV(【涨幅】,7);
【前十六天高值】: HHV(【涨幅】,16);
【震比】:【短系】/((HIGH-LOW)/CLOSE[1]*100);
【实震】:ABS((OPEN-CLOSE)/CLOSE[1]*100);
【实震01】:IF(【实震】<1,1.1,0)+IF(【实震】[1]<1,1.1,0);
【实震012】:IF(【实震】<1,1.1,0)+IF(【实震】[1]<1,1.1,0)+IF(【实震】[2]<1,1.1,0);
【实震0123】:IF(【实震】<1,1.1,0)+IF(【实震】[1]<1,1.1,0)+IF(【实震】[2]<1,1.1,0)+IF(【实震】[3]<1,1.1,0);
【实震小一三0123】:IF(【实震】<1.3,1.1,0)+IF(【实震】[1]<1.3,1.1,0)+IF(【实震】[2]<1.3,1.1,0)+IF(【实震】[3]<1.3,1.1,0);
【长震比】:【震幅】/【长系】;
【长震比控0123】:IF(【长震比】>1,1.1,0)+IF(【长震比】[1]>1.2,1.1,0)+IF(【长震比】[2]>1.2,1.1,0)+IF(【长震比】[3]>1.2,1.1,0);
【今日高开】:REF(OPEN,0)>REF(CLOSE,1)*1.02;
【简昨日高开】:【今日高开】[1];
【昨日高开】:REF(OPEN,1)>REF(CLOSE,2)*1.03;
【前四高开】:IF(REF(OPEN,1)>REF(CLOSE,2)*1.03,1.1,0)+IF(REF(OPEN,2)>REF(CLOSE,3)*1.03,1.1,0)+IF(REF(OPEN,3)>REF(CLOSE,4)*1.03,1.1,0);
【前20续涨天数】: COUNT(【涨幅】>9.86,20);
【前10涨5天数】: COUNT(【涨幅】>5,10);
【前10震5天数】: COUNT(【震幅】>5,10);
【前期震大N天数】: COUNT(【震幅】>7,34);
【前期大阳天数】: COUNT(【涨幅】>3,18);
【某日涨幅】:IF(【涨幅】[1]>-3 AND 【涨幅】[9]>9.86,1.1,0);
【短期板数】: COUNT(【涨幅】>9.86,7);
【中期板数】: COUNT(【涨幅】>9.86,18);
 

下载地址(点击下图进入下载地址网页)

    ZFZF震幅涨幅下载

·上一软件:CGD
·下一软件:LH8渡关

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 彩票99官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 彩票99官方网站. All Rights Reserved .
页面执行时间:4,125.00000 毫秒