分析家公式网,免费股票公式,股票软件下载站 彩票99官方网站  |  用户 注册
次新股指标
  • 软件大小:1.00 KB
  • 推荐星级:
  • 更新时间:2018-08-10 01:58:14
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:次新股  
  • (0)0%
    (0)0%

99平台:==

次新股指标

@:=(((((((((((((59 - 59) + 66) - 44) + 20) + 2) + (24 * 100000000)) + 5) - 5) + 1700000) + 1580) + 3) - 3) - 44);
∮:=((((6 * 100000000) + 23578500) + 92) + 3);
ADD:=((((23 + 21) - 44) + 1000) + 171);
DES:=(((122 - 33) + 30) + 3);
:=STRTONUM((NUMTOSTR(1171) + NUMTOSTR(122)));
NDD:=IF(((ADD - DES) > 4),IF((DES > 32),IF((ADD > 1),(NUMTOSTR(ADD) + NUMTOSTR(DES)),(ADD - 199)),(ADD - DES)),((ADD - 22) - (DES / 3)));
:=STRTONUM(NDD);
VAR1:=IF(((((YEAR <= STRTONUM((NUMTOSTR(201) + NUMTOSTR(9)))) && (MONTH >= 1)) && (  @)) && (  ∮)),1,0);
VAR2:=(REF(LOW,1) * VAR1);
VAR3:=(((SMA(ABS((LOW - VAR2)),3,1) / SMA(MAX((LOW - VAR2),0),3,1)) * 100) * VAR1);
VAR4:=(EMA(IF((CLOSE * 1.3),(VAR3 * 10),(VAR3 / 10)),3) * VAR1);
VAR5:=(LLV(LOW,30) * VAR1);
VAR6:=(HHV(VAR4,30) * VAR1);
VAR7:=(IF(MA(CLOSE,58),1,0) * VAR1);
VAR8:=(((EMA(IF((LOW <= VAR5),((VAR4 + (VAR6 * 2)) / 2),0),3) / 618) * VAR7) * VAR1);
VAR9:=(IF((VAR8 > 100),100,VAR8) * VAR1);
吸筹:=(VAR9 > -(150));
底部吸筹指标:=((((CLOSE - MA(CLOSE,20)) / MA(CLOSE,20)) * 100) * VAR1);
IF((((底部吸筹指标 < 0) && (  @)) && (  ∮)),(底部吸筹指标 * 4),0),COLORGREEN;
抄底:=IF(CROSS(底部吸筹指标,-(24)),1,0);
先知:=((((CLOSE - MA(CLOSE,5)) / MA(CLOSE,5)) * 100) * VAR1);
可能放量拉升:=(0 * VAR1);{www.sportscountrycamp.com}
STICKLINE(((((VAR9 > REF(VAR9,1)) && (VAR9 > -(150))) && (  @)) && (  ∮)),0,VAR9,6,0),COLORBLUE;
STICKLINE((((((VAR9 = REF(VAR9,1)) && (VAR9 > -(150))) && (VAR8 > 100)) && (  @)) && (  ∮)),0,VAR9,6,0),COLORBLUE;
STICKLINE(((((VAR9 < REF(VAR9,1)) && (VAR9 > -(150))) && (  @)) && (  ∮)),0,VAR9,6,0),COLORGREEN;
STICKLINE(CROSS(底部吸筹指标,-(24)),100,0,6,0),COLORGREEN;
启动:(CROSS(ZIG(3,14),REF(ZIG(3,14),1))),COLORRED,LINETHICK0;
顶部:(CROSS(REF(ZIG(3,14),1),ZIG(3,14))),COLORGREEN,LINETHICK0;
DRAWICON(CPX=1,LLV(L,5),1),COLORRED;
DRAWTEXT( CPX=1,LLV(L,5) , 'B'),colorred;
DRAWICON(CPX=-1,HHV(h,5),1),COLORBLACK;
DRAWTEXT( CPX=-1,HHV(h,5) ,'S'),COLORGREEN;
DRAWICON(CROSS(ZIG(3,14),REF(ZIG(3,14),1)),-10,5), colorred,LAYER7;

下载地址(点击下图进入下载地址网页)

    次新股指标下载

·上一软件:五合一主图
·下一软件:OBV能量顶底

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 彩票99官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 彩票99官方网站. All Rights Reserved .
页面执行时间:3,125.00000 毫秒