分析家公式网,免费股票公式,股票软件下载站 彩票99官方网站  |  用户 注册
OBV能量顶底
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-08-10 01:58:20
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:obv  能量顶底  
  • (0)0%
    (0)0%

娱乐99平台:==

VAR1:=REF(CLOSE,2);
AA2: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLOR00FF00;
超卖1: IF(AA2<12,30,0),COLORF00FF0;
STICKLINE(超卖1,0,30,5,0),COLORF00FF0;
VAR2:=REF(CLOSE,1); {www.sportscountrycamp.com}
VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;
超卖2: IF(VAR3<12,30,0),COLORBROWN;
STICKLINE(超卖2,0,30,5,0),COLORBROWN;
逢高派发区: STICKLINE(AA2>80,AA2+1,AA2-1,8,0), COLORRED;
牛吃饱走了: IF(AA2< REF(AA2,1) AND AA2>79,AA2,0);
STICKLINE(牛吃饱走了,0,100,0.5,0),COLORWHITE;
OBV:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0)/100000;
A1:=OBV-REF(OBV,1);
A:=MA(OBV,5);
B:=REF(A,1);
B5:=A1/B*10;
C1:=(B5-REF(B5,1))/REF(B5,1);
RSV2:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
K:=SMA(RSV2,5,1);
D:=SMA(K,3,1);
PP:=BARSLAST(H=HHV(H,20));
P2:=IF(H=HHV(H,20) OR PP<3,1,0);
P1:=BARSLAST(CROSS(C1,0.5));
VAR13:=(LOW+HIGH+CLOSE)/3;
CB:= MA(VAR13,5);
A5:= HHV(CB,20);
A2:= HHV(CB,60);
B1:= LLV(CB,20);
B2:= LLV(LOW,60)*1.02;
A3:= HHV(HIGH,60)*0.98;
短顶:REF(C1,1)>0.5 AND C1<REF(C1,1) AND H>REF(H,1) AND K>30 AND K>D,COLORYELLOW;
TY:=IF(C1<-8 OR H/LLV(L,3)>1.5,1,0);
STICKLINE(短顶,100,85,2,0),COLORYELLOW;
单阳背离:=C1<0 AND C1=LLV(C1,13) AND C>O AND TY=1;
TU1:=IF((A5>REF(A5,1) AND REF(A5,1)>REF(A5,2) )OR (REF(A5,1)<REF(A5,2) AND REF(A5,2)<REF(A5,3)),1,0);
TU:=IF((C1<0 AND REF(C1,1)>0 AND REF (C1,2)<0 AND COUNT(C>O,3)=3 AND L>REF(L,1) AND REF(L,1)>REF(L,2) ) OR (C1<0 AND C1<REF(C1,1)
AND REF(C,1)>REF(O,1) AND REF(C,2)>REF(O,2) AND REF(C,3)>REF(O,3) AND REF(L,1)>REF(L,2) AND REF(L,2)>REF(L,3)),1,0),COLORLIGREEN;
三阳背离: TU=1 AND K>D AND TU1=1;
STICKLINE(三阳背离,65,85,2,0),COLORLIGREEN;
逃顶:K>80 AND K>D AND CROSS(-0.5,C1) AND P1<5 AND P2=1,COLORGRAY;
STICKLINE(逃顶,65,50,2,0),COLORGRAY;
顶:=K>80 AND CROSS(D,K) AND CROSS(-0.5,C1) AND P1<5 AND P2=1;
VAR11:=REF(CLOSE,1);
VAR12:=SMA(MAX(CLOSE-VAR11,0),6,1)/SMA(ABS(CLOSE-VAR11),6,1)*100;
卖出:IF( CROSS(80,VAR12),1.5,0),COLORRED;
STICKLINE(卖出,50,100,1,0),COLORRED;


 

下载地址(点击下图进入下载地址网页)

    OBV能量顶底下载

·上一软件:次新股指标
·下一软件:资金流向

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 彩票99官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 彩票99官方网站. All Rights Reserved .
页面执行时间:3,264.64800 毫秒